امروز : پنج شنبه ۲۸ تیر ۱۳۹۷ شما در سایت وبیت هستید.
دسته ها
سبد خرید شما

محصولی موجود نمی باشد!

برای استعلام یا ارسال سفارش اینجا کلیک کنید.

bug-exploit-wordpress-4-7-1 انتشار bug و exploit خطرناک برای وردپرس

یک حفره امنیتی خطرناک در وردپرس نسخه 4.7 منتشر شده که امکان ویرایش مطالب از راه دور را به هکرها می دهد.
به کلیه کاربران گرامی توصیه می گردد هرچه سریعتر نسبت به ارتقاء کلیه وردپرس های نصب شده به نسخه 4.7.2 اقدام نمایند. با ما همیشه به روز باشید.

حفره امنیتی خطرناک در وردپرس

جهت مشاهده اطلاعات فنی در خصوص این bug و exploit به سایت های زیر مراجعه نمایید.

make.wordpress.org/core/2017/02/01/disclosure-of-additional-security-fix-in-wordpress-4-7-2
wordpress.org/news/2017/01/wordpress-4-7-2-security-release
blog.sucuri.net/2017/02/content-injection-vulnerability-wordpress-rest-api.html

منتشر شده در : هاست دی ال

موفق باشید.

هاست و دامین ندارید!؟ هم اکنون سفارش دهید.

نکته : کپی بردای و انتشار مطالب وبیت با ذکر منبع بلامانع می باشد.

توجه : لطفا مشکلات خود را در انجمن های وبیت مطرح کنيد.

منبع : وبیت

آیا مطلب موثر و مفید بود؟ حالا امتیاز خود ثبت کنید.
بازدید : 588 بار دسته بندی : اخبار ، اخبار وردپرس دیدگاه : ۰ تاريخ : ۱۸ بهمن ۱۳۹۵
به اشتراک بگذارید :
فیسبوک گوگل تویتر کلوب فیسنما

دیدگاه کاربران تعداد دیدگاه : ۰